carrirc.attivoforum.com
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

carrirc.attivoforum.com

Se il MEZZO MILITARE è il tuo INTERESSE, sei nel posto giusto...e il nostro Club è TUTTO GRATIS!
 
IndicePortaleGalleriaCercaRegistratiAccedi
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
Cerca
 
 

Risultati per:
 
Rechercher Ricerca avanzata
Statistiche
Abbiamo 85 membri registrati
L'ultimo utente registrato è maurizio

I nostri utenti hanno pubblicato un totale di 21774 messaggi in 1489 argomenti

 

 Richiesta di aiuto a Bore

Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4, 5
AutoreMessaggio
deka
Colonnello
Colonnello
deka

Località (indirizzo completo) : Malnate - Varese
Età : 56
Messaggi : 506
Data d'iscrizione : 05.10.10

Richiesta di aiuto a Bore - Pagina 5 Empty
MessaggioTitolo: Re: Richiesta di aiuto a Bore   Richiesta di aiuto a Bore - Pagina 5 EmptyMer 16 Nov - 12:19:05

borealis ha scritto:
A me viene il dubbio che sia l'assenza della blaster a fare casino

CXi siamo di nuovo, montata la scheda sonora suoni tutti OK, flash sparo OK, illuminatore IR OK, movimenti carro e torretta OK, unico neo manca il funzionamento RECOIL, non capisco ma mi adeguo...... Rolling Eyes Embarassed Rolling Eyes
Torna in alto Andare in basso
Ospite
Ospite



Richiesta di aiuto a Bore - Pagina 5 Empty
MessaggioTitolo: Re: Richiesta di aiuto a Bore   Richiesta di aiuto a Bore - Pagina 5 EmptyMer 16 Nov - 12:57:40

deka ha scritto:
borealis ha scritto:
A me viene il dubbio che sia l'assenza della blaster a fare casino

CXi siamo di nuovo, montata la scheda sonora suoni tutti OK, flash sparo OK, illuminatore IR OK, movimenti carro e torretta OK, unico neo manca il funzionamento RECOIL, non capisco ma mi adeguo...... Rolling Eyes Embarassed Rolling Eyes

Ciao Deka bentornato, andando a ritroso ho riletto....il recoil è quelllo che già ti aveva dato problemi poi sostituendo il motore avevi risolto ti era rimasta l'assenza del flash...ora invece hai il flash ma non il recoil...che mistero...bisognerebbe avere il tutto sotto mano per fare una diagnosi, posso consigliarti di provare il recoil scollegato dall'elmod dandogli alimentazione diretta con una batteria, almeno da verificarne il funzionamento oppure se ne hai la possibilità con un tester provare i pin dell'elmod relativi se danno tensione.
E' molto probabile che il microswitch si sia incantato o addirittura rotto, è sufficiente provare anche il micro con un tester, avendo una pro potresti sostituire il movimento con un servo.
ciaoo
Torna in alto Andare in basso
deka
Colonnello
Colonnello
deka

Località (indirizzo completo) : Malnate - Varese
Età : 56
Messaggi : 506
Data d'iscrizione : 05.10.10

Richiesta di aiuto a Bore - Pagina 5 Empty
MessaggioTitolo: Re: Richiesta di aiuto a Bore   Richiesta di aiuto a Bore - Pagina 5 EmptyMer 16 Nov - 13:04:19

Ciao Gertic grazie ma penso che alla fine lo farò visionare a Bore o a tè o a Scooter, anzi molto meglio al trio al completo la prossima uscita Embarassed
Torna in alto Andare in basso
Contenuto sponsorizzato




Richiesta di aiuto a Bore - Pagina 5 Empty
MessaggioTitolo: Re: Richiesta di aiuto a Bore   Richiesta di aiuto a Bore - Pagina 5 Empty

Torna in alto Andare in basso
 
Richiesta di aiuto a Bore
Torna in alto 
Pagina 5 di 5Vai alla pagina : Precedente  1, 2, 3, 4, 5

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
carrirc.attivoforum.com :: OFFICINA :: OFFICINA-SEZIONE ELETTRONICA-
Vai verso: